Deutsch:

Die freie und offene Büro-Software
Apache OpenOffice 4.1.1 ist verfügbar!

zurück zur Übersichtsseite der deutschsprachigen FAQs | zurück zur Dokumentations-Hauptseite
 

Häufig gestellte Fragen zur Textverarbeitung WRITER

Fragen

  1. Beim Starten des Serienbrief-Assistenten stürzt OpenOffice.org ab
  2. Wie kann ich Text auf den Kopf stellen (um 180° drehen)?
  3. Wie kann ich verhindern, dass aus einer URL oder E-Mail-Adresse ein anklickbarer Link wird?
  4. Wie werden die Kapitel in meinem Dokument richtig nummeriert?
  5. Wie stelle ich eine bestimmte Schriftart oder -größe dauerhaft ein?
  6. Wie füge ich eine einzelne Querseite ein?
  7. Wie erreiche ich unterschiedlich gestaltete Kopfzeilen/Fußzeilen in einem Dokument?
  8. Wie schalte ich die Seitennummerierung auf der ersten Seite aus?
  9. Wie kann ich mitten im Dokument die Seitennummerierung neu starten?
  10. Wie verhindere ich leere Seiten in meinem Ausdruck und/oder meinem PDF?
  11. Wie füge ich eine Falzmarke ein?
  12. Wie füge ich einen Absatz vor/nach einer Tabelle ein?
  13. Wie ändere ich das Datumsformat?
  14. Wie setze ich Text innerhalb einer Zeile sowohl links- als auch rechtsbündig?
  15. Wie kann ich eine Grafik auf allen Seiten wiederholen lassen?
  16. Wie fasse ich zwei Tabellen zusammen?
  17. Wie kann ich einen bestimmten Abschnitt vor Veränderungen schützen?
  18. Wie kann ich die Rechtschreibhilfe auf die sog. alte deutsche Rechtschreibung einstellen?
  19. Wie kann ich ein Sonderzeichen per Tastenkombination eingeben?
  20. Wie kann ich in einem längeren Text alle gleichlautenden Wörter z.B. mit einer Hintergrundfarbe hinterlegen?
  21. Wie kann ich ein PDF-Dokument einfügen und/oder bearbeiten?
  22. Wie kann ich eine Grafik aus einem Dokument extrahieren (separat speichern)?
  23. Wie kann ich eine Grafik in einem Textdokument drehen?
  24. Wie kann ich einen Phantasie-Schriftzug gestalten?
  25. Wo erhalte ich weitere Hilfe?

Antworten

1. Beim Starten des Serienbrief-Assistenten stürzt OpenOffice.org ab

Um mit WRITER einen Serienbrief zu erzeugen, benötigen Sie ein installiertes Datenbankmodul BASE. Holen Sie die Installation mit dem Setup-Programm von OpenOffice.org nach.

nach oben

2. Wie kann ich Text auf den Kopf stellen (um 180° drehen)?

Sie benötigen für eine besondere Anwendung Text, der auf dem Kopf steht, (z.B. für faltbare Tischkarten). Hierfür gehen Sie folgendermaßen vor:

Alternative: Sie können Ihren Text auch mit der Zeichenfunktion einfügen und dann beliebig drehen:

nach oben

3. Wie kann ich verhindern, dass aus einer URL oder E-Mail-Adresse ein anklickbarer Link wird?

Es gibt verschiedene Wege, dies zu erreichen:

Um eine Textstelle nur wie einen Link aussehen zu lassen, ohne dass sie zu einem richtigen, d.h. anklickbaren Link wird, weisen Sie ihr einfach die Zeichenvorlage Internet Link zu (Format -> Formatvorlagen).
Tipp: Auch andere automatische Änderungen wie Wortergänzungen, Wortkorrekturen (einschl. Groß-/Kleinschreibung), Bruchzahlen, Formatierungen, Linien, Listen u.ä. können Sie analog abschalten bzw. rückgängig machen.

nach oben

4. Wie werden die Kapitel in meinem Dokument richtig nummeriert?

Formatieren Sie zunächst jede Überschrift mit einer dafür geeigneten Absatzvorlage: Öffnen Sie das Fenster Format -> Formatvorlagen und weisen Sie den Überschriften 1. Ordnung die Vorlage Überschrift 1, den Überschriften 2. Ordnung die Vorlage Überschrift 2 zu usw. (Doppeklick auf die Vorlage in der Palette). Öffnen Sie dann den Dialog Extras -> Kapitelnummerierung. Hier ordnen Sie für jede Ebene einzeln einer Überschriftenebene je eine Absatzvorlage zu, also für Ebene 1 die Vorlage Überschrift 1, für Ebene 2 die Vorlage Überschrift 2 usw. Dabei können Sie jeweils aus dem DropDown-Feld Nummer die Nummerierungsart für die jeweilige Ebene wählen (im einfachsten Fall immer 1, 2, 3, ...).
Häufiger Fehler: Die Nummerierung von Kapiteln darf nicht mit nummerierten Listen vorgenommen werden. Verwenden Sie also dazu weder das Icon Nummerierung an/aus aus der Symbolleiste Format, noch automatisch erzeugte Listen (entstehen, wenn man unter Extras -> AutoKorrektur... -> Optionen den Punkt Nummerierung anwenden aktiviert hat und dann etwas wie eine Liste eingibt, also z.B. einen Absatz mit 1. beginnt). Ordnen Sie zu diesem Zweck auch nicht einer bestimmten Absatzvorlage (z.B. Überschrift 1) eine bestimmte Nummerierungsvorlage zu (Register ''Nummerierung'').
Weiterlesen: Für eine detailliertere Beschreibung empfehlen wir Ihnen das WRITER-Handbuch.

nach oben

5. Wie stelle ich eine bestimmte Schriftart oder -größe dauerhaft ein?

Grundlegende Einstellungen können Sie unter Extras -> Optionen... -> OpenOffice.org WRITER -> Grundschriften (westlich) vornehmen.
Mehr Möglichkeiten haben Sie, wenn Sie zunächst alle gewünschten Einstellungen in den jeweiligen Absatz-, Zeichen- und Seitenvorlagen vornehmen (Format -> Formatvorlagen) und dann das Dokument unter Datei -> Dokumentvorlage -> Speichern... im Bereich Meine Vorlagen als Dokumentvorlage abspeichern.
Rufen Sie dann den Dialog Datei -> Dokumentvorlage -> Verwalten... auf. Wählen Sie hier Ihre soeben gespeicherte Dokumentvorlage aus dem Ordner Meine Vorlagen aus (oder jede beliebige andere Dokumentvorlage). Aus dem Kontextmenü dieser Dokumentvorlage (mit der rechten Maustaste anklicken) oder aus der DropDown-Liste Befehle wählen Sie Als Standardvorlage setzen. Diese Standardvorlage wird ab jetzt verwendet, wenn Sie den WRITER neu starten oder aus dem Menü Datei -> Neu -> Textdokument wählen.
Tipp: In der Standardvorlage können Sie (in den Absatz- bzw. Zeichenvorlagen) auch die Sprache einstellen. Dies hat u.a. Auswirkungen auf die Rechtschreibprüfung und die AutoKorrektur.

nach oben

6. Wie füge ich eine einzelne Querseite ein?

Seiten mit unterschiedlichem Aussehen müssen jeweils unterschiedliche Seitenvorlagen zugewiesen werden. Rufen Sie im Fenster Format -> Formatvorlagen den Bereich Seitenvorlagen auf und passen Sie eine der vorhandenen Vorlagen entsprechend an oder erzeugen Sie eine neue Seitenvorlage (Neu... aus dem Kontextmenü).
In Ihrem Dokument fügen Sie nun an der benötigten Stelle einen manuellen Seitenumbruch über Einfügen -> Manueller Umbruch... ein (Strg+Enter ist hierfür nicht geeignet). Wählen Sie als Art Seitenumbruch und als Vorlage die Seitenvorlage, die für die jetzt folgende(n) Seite(n) verwendet werden soll (z.B. die im ersten Schritt definierte Vorlage).
Um wieder zur Seitenvorlage Standard zurückzukehren, fügen Sie erneut einen manuellen Seitenumbruch ein. Wenn Sie auf dem Register Verwalten Ihrer Seitenvorlage (erster Schritt) Standard als Folgevorlage definiert hatten, wird automatisch nach einer Seite (also sobald die Seite voll ist) auf Standard (also die Folgevorlage) zurück gewechselt.
Weiterlesen: Für eine detailliertere Beschreibung empfehlen wir Ihnen das WRITER-Handbuch.

nach oben

7. Wie erreiche ich unterschiedlich gestaltete Kopfzeilen/Fußzeilen in einem Dokument?

Der Inhalt einer Kopf- bzw. Fußzeile (einschließlich derjenigen Objekte, die an dem Absatz in der Kopf- bzw. Fußzeile verankert sind) ist auf allen Seiten, die mit der selben Seitenvorlage formatiert sind, jeweils gleich. Alle Eingaben (einschließlich Feldbefehle), die Sie in der Kopf- bzw. Fußzeile einer Seite mit z.B. der Seitenvorlage ''Standard'' machen, werden auf allen anderen Seiten mit dieser Seitenvorlage wiederholt. Benötigen Sie auf bestimmten Seiten eine Kopf- bzw. Fußzeile mit anderem Inhalt, müssen Sie diese daher mit einer anderen Seitenvorlage formatieren. Dabei können Sie von einem Abschnitt mit einer Seitenvorlage zu einem anderen Abschnitt mit einer anderen Seitenvorlage u.a. dadurch wechseln, indem Sie mit Einfügen -> Manueller Umbruch einen Seitenumbruch einfügen. Seitenvorlagen können Sie unter Format -> Formatvorlagen anpassen oder neu anlegen.
Weiterlesen: Für eine detailliertere Beschreibung empfehlen wir Ihnen das OpenOffice.org-Wiki.

nach oben

8. Wie schalte ich die Seitennummerierung auf der ersten Seite aus?

Seiten mit unterschiedlichem Aussehen müssen jeweils unterschiedliche Seitenvorlagen zugewiesen werden. Wenn Sie auf der ersten Seite keine Kopf- oder Fußzeile möchten, so weisen Sie der ersten Seite die Seitenvorlage Erste Seite oder eine andere Seitenvorlage, bei der die Kopf- bzw. Fußzeile ausgeschaltet ist, zu (Doppelklick auf die Vorlage im Bereich Seitenvorlagen des Fensters Format -> Formatvorlagen). Die Seitenvorlage für die übrigen Seiten (z.B. Standard) kann jetzt unabhängig von der für die erste Seite verwendeten Vorlage (z.B. Erste Seite) verändert werden. Schalten Sie also nun die Kopf- bzw. Fußzeile für die Seitenvorlage Standard ein, indem Sie aus dem Menü Einfügen -> Kopfzeile -> Standard bzw. Einfügen -> Fußzeile -> Standard wählen. Fügen Sie nun den Feldbefehl Seitennummer in die Kopf- bzw. Fußzeile ein (Einfügen -> Feldbefehle -> Seitennummer).

nach oben

9. Wie kann ich mitten im Dokument die Seitennummerierung neu starten?

Die Seitennummerierung kann immer dann neu gestartet werden (bei 1 oder einem beliebigen anderen Wert), wenn ein manueller Seitenumbruch eingefügt wird. Wählen Sie dazu aus dem Menü Einfügen -> Manueller Umbruch... (Strg+Enter ist hierfür nicht geeignet). Wählen Sie als Art Seitenumbruch und als Vorlage die selbe wie die bisher verwendete Seitenvorlage (z.B. Standard) oder eine andere Seitenvorlage (nur [ohne] geht nicht). Jetzt kann die Option Seitennummer ändern aktiviert und in dem Drehfeld darunter die Seitennummer eingegeben werden, mit der die Zählung auf der jetzt folgenden Seite begonnen werden soll.
Häufiger Fehler: Verwenden Sie nicht statt dessen für diesen Zweck die Korrekturfunktion des Feldbefehls Seitennummer. Diese kann dazu führen, dass die Anzeige auf bestimmten Seiten leer bleibt und/oder das Inhaltsverzeichnis nicht mit dem Inhalt übereinstimmt.
Weiterlesen: Für eine detailliertere Beschreibung empfehlen wir Ihnen das OpenOffice.org-Wiki.

nach oben

10. Wie verhindere ich leere Seiten in meinem Ausdruck und/oder meinem PDF?

Es wird immer von einer Ausgabe auf einem Duplex-Drucker ausgegangen, wobei wie bei einem Buch die erste Seite immer eine rechte Seite ist. Damit sind rechte Seiten immer ungerade nummeriert (1, 3, 5, ...), linke Seiten immer gerade (2, 4, 6, ...). Wird z.B. durch das Einfügen eines manuellen Seitenumbruchs eine ungerade Seitennummer dort gesetzt, wo eigentlich eine linke Seite folgen würde, wird automatisch eine leere Seite davor eingefügt, sodass die ungerade Seite wieder als eine rechte Seite erscheint. Die leere Seite wird nicht angezeigt, erscheint aber in der Seitenansicht (Datei -> Seitenansicht); bei einem Ausdruck wird diese Seite mit ausgedruckt (also ein leeres Blatt).
Sie können den Ausdruck einer solchen automatisch eingefügten Leerseite verhindern, indem Sie unter Extras -> Optionen... -> OpenOffice.org WRITER -> Drucken -> Sonstiges die Option Automatisch eingefügte Leerseiten drucken deaktivieren. Die Übernahme automatisch eingefügter Leerseiten in den PDF-Export können Sie verhindern, indem Sie, wenn Sie über Datei -> Exportieren als PDF... gehen (nicht über das Icon Direktes Exportieren als PDF auf der Symbolleiste Standard), im Dialog PDF-Optionen unter Allgemein die Option Automatisch eingefügte Leerseiten exportieren deaktivieren (dieser Dialog erscheint nach der Eingabe des Dateinamens).

nach oben

11. Wie füge ich eine Falzmarke ein?

nach oben

12. Wie füge ich einen Absatz vor/nach einer Tabelle ein?

Setzen Sie den Cursor vor das erste Zeichen in der ersten bzw. hinter das letzte Zeichen in der letzten Tabellenzelle und betätigen Sie die Tastenkombination Alt+Enter.

nach oben

13. Wie ändere ich das Datumsformat?

Um den Feldbefehl Datum nicht im Format TT.MM.JJ, sondern z.B. im Format JJJJ-MM-TT erscheinen zu lassen, fügen Sie ihn statt über Einfügen -> Feldbefehl -> Datum mit dem Dialog unter Einfügen -> Feldbefehl -> Andere... ein: Wählen Sie auf dem Register Dokument als Feldtyp Datum und als Format das gewünschte Format (z.B. 1999-12-31).
Mit der Auswahl Datum (fix) oder Datum entscheiden Sie, ob der Feldbefehl jeweils das aktuelle Datum des Tages oder das Datum zum Moment des Einfügens (fixiert) anzeigen soll.

nach oben

14. Wie setze ich Text innerhalb einer Zeile sowohl links- als auch rechtsbündig?

Ändern Sie das Absatzformat (Format -> Formatvorlagen oder Format -> Absatz): Auf dem Register Tabulator löschen Sie ggf. erst alle vorhandenen Tabulator-Stopps (Schaltfläche Alle löschen), dann wählen Sie als Typ Rechts und als Position den rechten Rand des Seitentextbereichs (also Breite der Seite minus der Breite der Ränder links und rechts). Setzen Sie den neuen Tabulator-Stopp mit einem Klick auf die Schaltfläche Neu.
Beispiel: Bei einer DIN-A4-Seite (Breite: 21 cm) mit einem je 2 cm breiten Rand links und rechts müsste der (rechtsbündige) Tabulator bei der Position 17,00 cm gesetzt werden.
Wenn Sie in dem entsprechenden Absatz nun nach der Eingabe des Textes, der linksbündig erscheinen soll einen Tabulator einfügen, erscheint der restliche Text rechtsbündig.

nach oben

15. Wie kann ich eine Grafik auf allen Seiten wiederholen lassen?

Das Bild wird nun auf allen Seiten wiederholt, auf denen die Kopf- bzw. Fußzeile eingeschaltet ist. (Um also einzelne Seiten davon auszunehmen, müssen Sie diesen eine andere Seitenvorlage zuweisen, auf der die Kopf- bzw. Fußzeile ausgeschaltet ist.)

nach oben

16. Wie fasse ich zwei Tabellen zusammen?

Tipp: Für den umgekehrten Weg eine Tabelle in zwei einzelne teilen gehen Sie über den Punkt Tabelle auftrennen aus dem Kontextmenü der Tabelle.

nach oben

17. Wie kann ich einen bestimmten Abschnitt vor Veränderungen schützen?

Zellen in Tabellen lassen sich unter Schutz stellen, indem Sie diese markieren und dann im Kontextmenü (mit der rechten Maustaste anklicken) Zelle -> Schützen auswählen. Die Sperre wird aber ebenso einfach wieder auch wieder aufgehoben, beugt damit nur versehentlichem Löschen oder Überschreiben vor.
Einen weitergehenden Schutz bieten Bereiche: Markieren Sie dazu den Abschnitt und wählen Sie dann aus dem Menü Einfügen -> Bereich..., im darauf folgenden Dialog Bereich einfügen auf dem Register Bereich unter Schreibschutz kreuzen Sie Schützen an. Diese Sperre läßt sich zusätzlich mittels Passwort absichern (, das zur Aufhebung des Schutzes wieder abgefragt wird). Der Schreibschutz erstreckt sich auch auf alle Objekte (wie z.B. Grafiken und Rahmen), die innerhalb des Bereichs (z.B. am Absatz) verankert sind, selbst wenn sie außerhalb dieses Bereichs in Erscheinung treten (durch Positionsangabe in dem jeweiligen Dialog).
Bereiche werden unter dem gleichnamigen Punkt im Navigator (Bearbeiten -> Navigator) angezeigt; um einen Bereich zu bearbeiten (einschl. Aufheben des Schreibschutzes) klicken Sie im Navigator mit der rechten Maustaste auf den entsprechenden Bereich und wählen aus dem Kontextmenü Bearbeiten.... Bei mehreren Bereichen empfiehlt sich daher die Vergabe sinnfälliger Namen.

nach oben

18. Wie kann ich die Rechtschreibhilfe auf die sog. alte deutsche Rechtschreibung einstellen?

Es besteht zur Zeit keine Möglichkeit, bei der Rechtschreibprüfung zwischen sog. alter und neuer Rechtschreibung zu wählen.
Der technische Hintergrund dazu ist, dass es keine unterschiedlichen Sprachcodes für die unterschiedlichen Schreibweisen gibt; beide alte wie neue Rechtschreibung laufen unter Deutsch (Deutschland). Programmtechnisch kann aber pro Sprache bzw. Sprachschema (in diesem Falle Deutsch (Deutschland)) immer nur ein Wörterbuch (eine Wörterliste) genutzt werden. Daher ist die Option alte deutsche Rechtschreibung unter Extras -> Optionen -> Spracheinstellungen -> Linguistik -> Optionen auch ohne Effekt. Einfluss auf die Rechtschreibprüfung kann man nur auf der Ebene der verwendeten Wörterbücher (Wörterlisten) nehmen, d.h. man muss das per Default für Deutsch (Deutschland) installierte Wörterbuch manuell durch ein anderes für die gewünschte Variante ersetzen.

nach oben

19. Wie kann ich ein Sonderzeichen per Tastenkombination eingeben?

Sonderzeichen können über den Dialog Einfügen -> Sonderzeichen... eingegeben werden. Tastenkombinationen können über den Dialog Extras -> Anpassen... (Register Tastatur) definiert werden. Jedoch ist es zur Zeit nicht möglich beides zu kombinieren, d.h. für das Einfügen eines bestimmten Sonderzeichens (z.B. ç) eine Tastenkombination zu vergeben (z.B. AltGr+c).
Folgende Alternativen bieten sich an:

Weiterlesen: Für eine detailliertere Beschreibung empfehlen wir Ihnen das OpenOffice.org-Wiki.

nach oben

20. Wie kann ich in einem längeren Text alle gleichlautenden Wörter z.B. mit einer Hintergrundfarbe hinterlegen?

Tipp: Für spätere Veränderungen reicht es, die Zeichenvorlage entsprechend zu ändern (Ändern... aus dem Kontextmenü im Fenster Formatvorlagen).

nach oben

21. Wie kann ich ein PDF-Dokument einfügen und/oder bearbeiten?

Ein PDF-Import steht in OpenOffice.org erst ab Version 3.0 zur Verfügung. Dazu muss zur Zeit noch die entsprechende Extension separat heruntergeladen und nachträglich installiert werden. Bis auf Weiteres ist ein Import jedoch nur in das Modul DRAW möglich.
Häufiger Fehler: Wenn Sie versuchen über Einfügen -> Datei ein PDF-Dokument in Ihr Textdokument einzufügen, öffnet sich zunächst der Dialog ASCII-Filteroptionen. Entsprechend werden, wenn man diesen Dialog bestätigt, die Rohdaten des PDF-Dokuments als reiner Text (sog. ASCII-Text) in das Textdokument eingefügt, was in aller Regel aber nicht beabsichtigt ist.

nach oben

22. Wie kann ich eine Grafik aus einem Dokument extrahieren (separat speichern)?

Um eine Grafik, die in ein Textdokument eingebettet ist, als eigenständige Datei zu speichern, gehen Sie wie folgt vor:

  1. Markieren Sie die Grafik mit einem einfachen Klick (das Objekt erscheint mit 8 grünen Quadraten versehen).
  2. Wählen Sie aus dem Kontextmenü (rechte Maustaste) des markierten Objekts den Punkt Kopieren.
  3. Wechseln Sie in das Modul DRAW (ggf. indem Sie eine neue Zeichnung mit Datei -> Neu -> Zeichnung anlegen).
  4. Fügen Sie die Grafik aus der Zwischenablage ein (''Bearbeiten -> Einfügen'').
  5. Lassen Sie das soeben eingefügte Objekt markiert und wählen Sie aus dem Menü (in DRAW) Datei -> Exportieren.
  6. Vergeben Sie einen Dateinamen, wählen Sie ein Dateiformat, aktivieren Sie die Option Selektion (nicht bei allen Dateiformaten auswählbar) und klicken Sie abschließend auf Exportieren.

Ab Version 3.0 von OpenOffice.org können Sie eine Grafik aus einem Textdokument extrahieren, indem Sie sie mit der rechten Maustaste anklicken und aus dem Kontextmenü Grafiken speichern wählen.

nach oben

23. Wie kann ich eine Grafik in einem Textdokument drehen?

Eine Grafik, die in ein Textdokument eingefügt wurde, kann direkt im WRITER nur horizontal/vertikal gespiegelt werden (mit den entsprechenden Icons auf der Symbolleiste Bild), nicht jedoch um einen beliebigen Winkel gedreht werden. Dafür müssen Sie das Modul '''Draw''' benutzen. Ist das Bild bereits in ein Textdokument eingefügt, gehen Sie wie folgt vor:

  1. Markieren Sie die Grafik mit einem einfachen Klick (das Objekt erscheint mit 8 grünen Quadraten versehen).
  2. Kopieren Sie das Bild in die Zwischenablage (Bearbeiten -> Kopieren).
  3. Wechseln Sie in das Modul Draw (ggf. indem Sie eine neue Zeichnung mit Datei -> Neu -> Zeichnung anlegen).
  4. Fügen Sie das Bild aus der Zwischenablage in Draw ein (Bearbeiten -> Einfügen).
  5. Im Menü Ändern können Sie nun Drehen aufrufen.
  6. Markieren Sie das gedrehte Bild in Draw (8 grüne Quadrate erscheinen).
  7. Kopieren Sie das Bild in DRAW in die Zwischenablage (Bearbeiten -> Kopieren).
  8. Wechseln Sie zurück in den WRITER und fügen Sie dort das gedrehte Bild mit Bearbeiten -> Einfügen wieder ein.

Hinweis: Wird ein Bild um einen freien Winkel gedreht, können insbesondere bei Linien unschön aussehende Treppeneffekte auftreten.

nach oben

24. Wie kann ich einen Phantasie-Schriftzug gestalten?

Phantasievolle Schriftzüge (WordArt) können Sie in OpenOffice.org mit der Funktion Fontwork gestalten. Blenden Sie ggf. die Symbolleiste Zeichnen mit Ansicht -> Symbolleisten -> Zeichnen ein. Klicken Sie dort auf das Icon Fontwork Gallery (ein Bilderrahmen mit einem A) und wählen Sie den gewünschten Fontwork-Stil aus.
Weiterlesen: Für eine detailliertere Beschreibung empfehlen wir Ihnen das OpenOffice.org-Wiki.

nach oben

25. Wo erhalte ich weitere Hilfe?

Sollten Sie Ihr Problem mit den Hilfen auf dieser Seite nicht lösen können und benötigen Sie deshalb persönliche Hilfe, so wenden Sie sich mit Ihrer Frage am einfachsten an die Users-Mailingliste. Informationen zum An- und Abmelden erhalten Sie unter http://de.openoffice.org/probleme.html.
Möglicherweise finden Sie aber die Lösung Ihres Problems auch in der Dokumentation, in den Foren oder unter www.ooowiki.de.

nach oben

 

zurück zur Dokumentations-Hauptseite | zurück zur Übersichtsseite der deutschsprachigen FAQs

Valid XHTML 1.0 Transitional

Apache Software Foundation

Apache Software Foundation

Copyright & License | Privacy | Website Feedback | Contact Us | Donate | Thanks

Apache, the Apache feather logo, and OpenOffice are trademarks of The Apache Software Foundation. OpenOffice.org and the seagull logo are registered trademarks of The Apache Software Foundation. Other names appearing on the site may be trademarks of their respective owners.