Deutsch:

Die freie und offene Büro-Software
Apache OpenOffice 4.1.1 ist verfügbar!
[zurück] [Hauptmenü] -->[weiter]
[PDF]

Speichern

Das Speichern Ihrer Präsentation erledigen Sie über das Menü Datei - Speichern oder über die Schaltfläche „Speichern“ (Disketten-Symbol). Sie können auch den Dialog über das Menü Datei - Speichern unter ... benutzen und dort einen Pfad vorgeben.

Ihre Präsentation können Sie auch als Dokumentenvorlage speichern, um sie als Basis für die nächste Präsentation zu nehmen.

Hinweis

Zuvor sollten Sie aber klären, wie der Pfad zu Ihrem Vorlagenverzeichnis lautet. Diesen Pfad ersehen Sie in dem Menü Extras - Optionen „OpenOffice.org“, „Pfade“, „Dokumentvorlagen“.

Wenn Sie den Pfad geklärt haben, wählen Sie den Dialog Datei - Speichern unter... , wählen das zutreffende Verzeichnis für Vorlagen und geben der Vorlage einen aussagekräftigen Namen ohne Dateiergänzung. Im Listenfeld „Dateityp“ wählen Sie OpenOffice.org 1.0 Präsentationsvorlage aus.

Hinweis

Hier können auch zwei Pfade angegeben werden (für die Vorlagen für alle Benutzer und für die eigenen Vorlagen). Sie müssen Ihre eigenen Vorlagen in Ihr eigenes Verzeichnis ablegen.

Bei Mehrbenutzersystemen wie Linux oder Windows XP Professionell wird vom Betriebssystem aus überprüft, ob Sie für das Verzeichnis, in das Sie speichern wollen, auch Schreibrechte haben. In aller Regel besitzen Sie zwar ein allgemein zugängliches Leserecht, nicht aber ein allgemein gültiges Schreibrecht auf die Verzeichnisstruktur des Systems. Sollen also Vorlagen allen Benutzern zur Verfügung gestellt werden, so müssten Sie sich an Ihren Systemadministrator wenden.

Beim erneuten Start von OpenOffice.org rufen Sie das Menü Datei - Dokumentvorlage - Verwalten auf. Dort wird Ihnen im rechten Listenfeld Ihre zuvor gespeicherte Vorlage angezeigt. Nach dem Schließen der Dialogbox können Sie eine neue Präsentation erstellen. Im Schritt 1 des Autopiloten erhalten Sie nunmehr auch Ihre gerade erstellte Präsentationsvorlage als Vorlage zur Auswahl angezeigt.

Notizen

Sie können sich zu Ihrer Präsentation sehr einfach die passenden Notizen erstellen. Wählen Sie hierzu in der Leiste für die Arbeitsansicht die Notizansicht. Sie bekommen zu Ihrer Folie einen Notizbereich angezeigt, in dem Sie Ihre Stichpunkte bzw. Ihren Vortragstext unterbringen können.

Beim Druck können Sie gezielt einstellen, ob dieser Bereich mitgedruckt werden soll.

Handzettel

In der Arbeitsansicht Handzettelansicht können Sie kontrollieren, wie die eventuell zu erstellenden Unterlagen für die Zuhörer Ihrer Präsentation aussehen werden. Wenn Ihnen die Aufteilung der Folien für den Ausdruck nicht zusagt, können Sie im Menü Format - Seitenlayout ändern eine andere auswählen. In der angezeigten Dialogbox können Sie die gewünschten Änderungen vornehmen.

Hinweis

Sofern Sie kein Element der Präsentationsseite ausgewählt haben, erreichen Sie die Dialogbox auch über das Kontextmenü (rechte Maustaste) Seite - Seitenlayout ändern.

Drucken

Den direkten Ausdruck Ihrer Präsentation können Sie über die Schaltfläche in der Funktionsleiste vornehmen (Druckersymbol). Spezielle Vorgaben für Ihren Ausdruck geben Sie über das Menü Datei - Drucken ein.

Hier können Sie einstellen, ob alle Seiten oder nur einzelne gedruckt werden sollen.

Hinter der Schaltfläche „Zusätze“ verbirgt sich eine Dialogbox, in der Sie z. B. einstellen können, dass die Notizen gedruckt werden sollen. Steuern Sie hier auch die Druckausgabe als Handzettel (neu-deutsch: „Handout“).

Logo ApacheCon Europe 2014

Apache Feather

Copyright & License | Privacy | Website Feedback | Contact Us | Donate | Thanks

Apache, the Apache feather logo, and OpenOffice are trademarks of The Apache Software Foundation. OpenOffice.org and the seagull logo are registered trademarks of The Apache Software Foundation. Other names appearing on the site may be trademarks of their respective owners.